Anfänger bittet um Hilfe

Diskutiere Anfänger bittet um Hilfe im Nähforum Forum im Bereich Nähen/Maschinesticken/Patchwork/Crazy; Hallo, ich möchte gerne nähen aber es klappt einfach nicht!! Entweder ich stelle mich einfach zu blöd an oder die Nähmaschine ist Sch***e. Ich...
M

mutschegiebchen

Anfänger
Mitglied seit
13.04.2007
Beiträge
25
Hallo,
ich möchte gerne nähen aber es klappt einfach nicht!!
Entweder ich stelle mich einfach zu blöd an oder die Nähmaschine ist Sch***e.
Ich habe es noch nicht geschafft ordentlich zu nähen, entweder der Oberfaden reißt ständig oder der Unterfaden reißt, wenn die Fäden mal nicht reißen dann habe ich das Problem das der Stoff von unten Schlaufen in den verschiedensten Varianten zeigt, die müßten von dem Faden von unten sein (ich nähe mit 2versch. farben gleicher Fadenstärke)

Oder liegt es an der nähmaschine? Vielleicht hat oder hatte einer von Euch auch die selbe?? Quigg NM 800 (ich glaube ein produkt von Aldi)

Biiiiiitttee helft mir weiter :unwissend:
 
#
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
T

Tinkerbell

Guest
Hast du die Nähmaschine richtig eingefädelt? Falls es bei mir mal Schlaufen auf der Unterseite gibt, ist dies meist wenn der Faden nicht in der Fadenführung liegt.

Schlaufen auf der Unterseite sind meist der Oberfaden, da stimmt etwas mit der Spannung nicht. Falls Neueinfädelung nichts nützt würde ich die Nähmaschine mal zum Service bringen.

Was hast du für eine Maschine und wie lange schon?

Hattest du eine Einführung der Maschine?
 
M

mutschegiebchen

Anfänger
Mitglied seit
13.04.2007
Beiträge
25
nähmaschine ist von Quigg nm 800
Schlaufen auf der unterseite: da ich eine andere farbe wie der oberfaden nehme ist das eindeutig die farbe des unterfadens!
Hab schon ein paar mal mit der maschine meiner mutter genäht, leider kann ich aufgrund der entfernung sie nur einmal im monat besuchen.
wie lange schon? hab sie gebraucht bekommen vor ner woche
einführung in die maschine: hab nur ne bedienungsanleitung
neueinfädeln tu ich ständig, sie näht auch zwischen drin mal ohne schlaufen, wenn sie mal näht aber nie eine naht ohne schlaufen
 
T

Tinkerbell

Guest
Gut, also der Unterfaden.

Schau dir mal die Spulenkapsel genau an, dann siehst du eine Schraube... gefunden? Damit wird die Unterfadenspannung eingestellt.
Also wenn du die Spulenkapsel normal einfädelst, jedoch anstelle des einsetzen an dem Garn hoch hälst, sollte sich der Faden nicht abspulen, wenn doch, muss die Schraube ein klein wenig angezogen werden, bis der Faden immer gleich lange bleibt, wenn du ihn in der Spulenkapsel hochhältst.

Ich hoffe das war verständlich.

Falls es dies auch nicht ist, kommt mir noch etwas in den Sinn, und zwar, dass der Unterfaden nicht stramm genug aufgewickelt wurde, da hilft es den Faden beim Aufspulen ein wenig zu halten.

Hoffe mal, dass ich dir helfen konnt...
 
M

mutschegiebchen

Anfänger
Mitglied seit
13.04.2007
Beiträge
25
sobald ich den garn in der Kapsel anfasse, spult er sich gaanz leicht ab.an der schraube kann ich drehen wie ich will, dadurch geschehen keine unterschiede zu vorher!
bin verzweifelt!!
 
T

Tinkerbell

Guest
Dann ab zum Händler, es scheint mir dass die Kapsel dahin ist. Nimm doch gleich den Stoff mit den Verschlaufungen mit damit er sich das Übel ansehen kann.

Nähen macht so Spass, ich hoffe, dass du es bald wieder machen kannst!
 
Thema:

Anfänger bittet um Hilfe

Oben